汽车论坛

 找回密码
 注册
搜索
热搜: 活动 交友 discuz
楼主: 毛毛

本站独家提供大众/奥迪/斯柯达 原厂维修资料ELSA WIN 3.9+4.0 直接下载.

[复制链接]
发表于 2010-7-6 19:15:39 | 显示全部楼层
我3.6和3.7都装好了
但是那些个1.66G的文件怎么装呀
哪个哥哥教教我
发表于 2010-7-13 13:07:54 | 显示全部楼层
多谢楼主好东西谢谢
发表于 2010-7-13 21:50:55 | 显示全部楼层
谢谢毛大版主,支持,支持!
发表于 2010-7-16 16:16:50 | 显示全部楼层
期待指点啊
发表于 2010-7-21 09:08:50 | 显示全部楼层
想问下,里面是否有上海大众斯柯达的车型?
发表于 2010-7-25 10:20:43 | 显示全部楼层
请问26楼31楼?我出现下面的就安装不了,你遇到这问题是怎么解决的?
No synonym fo the companygroup found in setup ini
发表于 2010-7-25 10:28:27 | 显示全部楼层
回复 31# nwl1489


    这问题解决了吗?我遇到同样的问题,怎么办?
发表于 2010-7-25 17:49:56 | 显示全部楼层
能不能直接装在移动硬盘里面啊
发表于 2010-8-2 11:23:13 | 显示全部楼层
我的26L的问题也没得解决,没人回答
发表于 2010-8-5 08:30:05 | 显示全部楼层
回答 #26, #27, #28楼的问题,
请先把计算机的时区改成美国的
发表于 2010-8-14 19:08:31 | 显示全部楼层
装上可以用,多谢楼主分享

也多谢那位提供安装说明的兄弟
发表于 2010-8-18 13:16:10 | 显示全部楼层
请问要怎么安装啊,我之前有个3.5的也不知道怎么安装啊
发表于 2010-8-22 00:24:04 | 显示全部楼层
请问26楼和31楼的朋友,你们解决了吗?我也出现同样的问题,改时区也没用啊!!
发表于 2010-8-26 14:39:28 | 显示全部楼层
感谢毛哥分享!有些东东比4S店还来的快。
发表于 2010-9-9 05:44:03 | 显示全部楼层
我安装的时候 金山跳出来说有毒的!!
好闷~~!
发表于 2010-9-23 16:49:40 | 显示全部楼层
回复 23# Yanweihui


    我在装的过程中,到选择语言那一步是,出现的语言选项都是问号,不知道咋回事,装完后打开elsa,更改语言,里面没有语言选项,数据包安装成功了,但也不显示,请指教一下?
发表于 2010-10-4 12:46:03 | 显示全部楼层
回复 1# 毛毛


    不错  大哥真是好人啊 不错 不错顶一下啊
发表于 2010-10-5 23:40:42 | 显示全部楼层
我安装好了,但就是看不了电路图,不知道为什么,有文字,但是图片显示不出来?望指教!
发表于 2010-10-15 12:31:01 | 显示全部楼层
我这个大众的数据装不下,提示路径错误,奥迪的装德下,请大哥指教
发表于 2010-11-5 22:37:14 | 显示全部楼层
回复 56# gmhacc


    我也是,你的解决了么?
您需要登录后才可以回帖 登录 | 注册

本版积分规则

站点统计|Archiver|手机版|小黑屋|汽车论坛

GMT+8, 2019-11-21 14:48 , Processed in 0.074060 second(s), 14 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表